找回密码
 立即注册

QQ登录

只需一步,快速开始

一键登录:

好东西 支持下。坐等 4.0和4。51

回复 | 支持 | 反对 使用道具 举报

谢谢总裁。。。

回复 | 使用道具 举报

多谢分享!!!!!!!1

回复 | 使用道具 举报

说说遇到的问题。
在封装包里能正常调用并且安装,但是系统依然无法正常打开.NET编绎的程序。
VC200..等,也一样,依然得安装。是我封装的问题吗?

回复 | 支持 | 反对 使用道具 举报

好东西支持一下

回复 | 支持 | 反对 使用道具 举报

扣我的2金钱我要挣回来!!!!!!!!!!!!

回复 | 支持 | 反对 使用道具 举报

.NET Framework2.0/3.0/3.5合集-2014年5月11日更新  这个支持2.0到4.5吗?

回复 | 支持 | 反对 使用道具 举报

感谢分享·········

回复 | 支持 | 反对 使用道具 举报

下载备用。。。。。。。。。。

回复 | 使用道具 举报

好东西 希望版主出4.0 4.5的

回复 | 支持 | 反对 使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

快速回复 返回顶部 返回列表